Search found 8 matches

by eule70
22.11.2007 02:01
Forum: Bug-Report
Topic: Übertragen der Beiträge auf das Blog nicht möglich
Replies: 1
Views: 4396

Übertragen der Beiträge auf das Blog nicht möglich

Hallo Supporter, Seit 4 Monaten, seit mein Hoster blogg.de etwas in seinem System geändert hat, kann ich mit BlogDesk geschriebene Beiträge nicht mehr auf mein Blog übertragen; es kommt immer die Meldung "Fehler beim Übermitteln des Beitrags an den Server. XML Parsing Error: Invalid procedure or arg...
by eule70
16.07.2007 15:59
Forum: Bug-Report
Topic: Errorcode 105
Replies: 5
Views: 7845

Selbes Problem ab er andere Fehlermeldung

Heute lautete die Fehlermeldung: XML parsing error. Invalid procedure call or argument. Daraufhin habe ich, wie in den letzten Tagen immer, den Beitrag über die Zwischenablage ins Blog kopiert (wobei ich dann mühsam die ganzen Zeilenumbrüche korrigieren musste). Als ich nach einer Zeit wieder ins Bl...
by eule70
08.07.2007 23:29
Forum: Bug-Report
Topic: Errorcode 105
Replies: 5
Views: 7845

Errorcode 105

Ja, inzwischen hat blogg.de auch schon gesagt, dass sie daran arbeiten. Mit Qumana und Blog.Jet hatte ich noch nichts zu tun, muss mal sehen.
by eule70
08.07.2007 01:56
Forum: Bug-Report
Topic: Errorcode 105
Replies: 5
Views: 7845

Errorcode 105

Seit neuestem, wenn ich einen Beitrag veröffentlichen will, erscheint die Fehlermeldung: "Beim Übertragen des Beitrages kam es zu einem Fehler. Fehler beim Übermitteln des Beitrages an den Server. Errorcode 105. XML error_ Invalid document end at line 1". Ich kann also praktisch keine Beiträge über ...
by eule70
24.04.2007 22:36
Forum: BlogDesk einsetzen
Topic: Bild einfügen funktioniert nicht
Replies: 3
Views: 6599

Bild einfügen im eingeschränkten Benutzerkonto

Nachdem mir J.Oppermann per Mail geraten hatte, eine Neuinstallation auf dem anderen Konto zu versuchen, hat es bei mir folgendermaßen gut geklappt: - Vom eingeschränkten Benutzerkonto aus herunterladen. - Dann die Installation als Administrator ausführen. D.h. auf das Installationssymbol, das auf d...
by eule70
19.04.2007 01:32
Forum: BlogDesk einsetzen
Topic: Bild einfügen funktioniert nicht
Replies: 3
Views: 6599

Bild einfügen funktioniert nicht

Hallo, lieber Support, (Warum wurde mein Text nicht angenommen? Hier nochmal) Seit ich BlogDesk neu installiert habe, funktioniert das Bild-Einfügen nicht! "Bild einfügen - Datei auswählen": nichts passiert. Ich gehe in meinen Bilder-Ordner, markiere ein Bild, kopiere es in die Zwischenablage, zurüc...
by eule70
08.04.2007 01:57
Forum: Installation und Konfiguration
Topic: Mehrere Fehler bei Einrichten eines neuen Blogs
Replies: 2
Views: 6229

Schönen Dank für die Antwort (wo ist sie, außer in meinem Posteingang?). Ich habe neu installiert mit Neustart und alles ist ok.
by eule70
07.04.2007 00:25
Forum: Installation und Konfiguration
Topic: Mehrere Fehler bei Einrichten eines neuen Blogs
Replies: 2
Views: 6229

Mehrere Fehler bei Einrichten eines neuen Blogs

Nach einer kompletten Neuinstallation meines Systems habe ich BlogDesk neu installiert und will nun meine Blogs wieder einrichten. Das ging bis zur Blog-ID, die ich manuell eingeben konnte. Bei "Kategorien ermitteln" kam die Fehlermeldung: "runtime error'-2147024770(8007007)' Automation error". Wied...