Search found 11 matches

by reinkefj
30.05.2007 22:19
Forum: Bugs & Problems
Topic: Cursor is apparently lost in the title bar
Replies: 1
Views: 4736

Cursor is apparently lost in the title bar

In 510 and 600, I see that the cursor becomes invisible in the title bar of the post. It's fine in the body of the post.
by reinkefj
04.05.2007 05:31
Forum: Installation & Configuration
Topic: Had a problem installing the "wrodpress" upgrade
Replies: 15
Views: 16342

thanks

just curious
by reinkefj
03.05.2007 21:16
Forum: Installation & Configuration
Topic: Had a problem installing the "wrodpress" upgrade
Replies: 15
Views: 16342

Seems to have fixed it

I installed it, bypassing hte same error, and it completed. I tested it since I could recreate the problem by just minimizing the window (i.e., minimize the window and it goes off an sulks, never to return to the fore). It appears to have worked. Care to elaborate on what the problem was? Just for m...
by reinkefj
03.05.2007 13:37
Forum: Installation & Configuration
Topic: Had a problem installing the "wrodpress" upgrade
Replies: 15
Views: 16342

I am still having a a sev4 problem

Periodically, BLOGDESK "disappears". I leave it up, open, and blog when I have time. Since the upgrade, BLOGDESK disappears. It's not on the taskbar, not can I alt-tab task switch to it. When I look at what processes are running, there it is. If you use the "switch to" in the process view, nothing h...
by reinkefj
02.05.2007 02:10
Forum: Installation & Configuration
Topic: Had a problem installing the "wrodpress" upgrade
Replies: 15
Views: 16342

Running

It appears to be working, I've posted to my main blog and "comments" appears to be correct.
by reinkefj
02.05.2007 02:04
Forum: Installation & Configuration
Topic: Had a problem installing the "wrodpress" upgrade
Replies: 15
Views: 16342

Take Ignore

It appears to be installed. I'll try it.
by reinkefj
02.05.2007 00:38
Forum: Installation & Configuration
Topic: Had a problem installing the "wrodpress" upgrade
Replies: 15
Views: 16342

Ignore

Yes, should I take it.
by reinkefj
02.05.2007 00:03
Forum: Installation & Configuration
Topic: Had a problem installing the "wrodpress" upgrade
Replies: 15
Views: 16342

There's nothing to run.

No When you select abort, it rolls the install back and everything is gone.

I had an older version's distribution file. I tried installing that and it gets the same error.

fjohn
by reinkefj
01.05.2007 22:40
Forum: Installation & Configuration
Topic: Had a problem installing the "wrodpress" upgrade
Replies: 15
Views: 16342

>Does it work if you reboot before installing?

No, I tried that. I figured that XP had left a lock on a file. It fails every time in the same way.
by reinkefj
01.05.2007 20:59
Forum: Feature Requests
Topic: How to make BlogDesk stand above the competition
Replies: 2
Views: 6612

I too would like a "catch up" posting

I love the product, but I to would like it even more if there was a deferred upload. Yes, I can save a draft and do it later, but you are so much smarter and more attentive than I am. (Always butter up the target!) It might be a simple as adding a "deferred" queue in the saving.
by reinkefj
01.05.2007 20:48
Forum: Installation & Configuration
Topic: Had a problem installing the "wrodpress" upgrade
Replies: 15
Views: 16342

Had a problem installing the "wrodpress" upgrade

When I do the install it fails attempting to register OLEAUT32.DLL

The code it 0X 80 70 00 05

Suggestions?