Parsing Error bei Blogdesk in Verbindung mit WP 2.1.2

Bei Fragen zu Installation und Konfiguration.
Andreas
Posts: 1
Joined: 21.05.2007 13:34

Parsing Error bei Blogdesk in Verbindung mit WP 2.1.2

Postby Andreas » 22.05.2007 09:11

Hi,

wir haben mit mehreren Leuten das gleiche Problem und hoffen hier auf eine Lösung.

Unser Blog wird bei one.com gehostet, wir haben dort Wordpress in der Version 2.1.2 installiert.

Waren auch bis vor einiger Zeit frohe BD-User, bis auf einmal, eines Tages bei der Publikation der Inhalte ein "Parsing error" auftrat: "Invalid procedure call or argument".

Selbst Upgrade auf die neueste BD-Version hat bislang nicht gefruchtet. Jetzt taucht der Fehler bereits bei der Ermittlung der Blog-ID auf.

Nachfragen beim Hoster haben nichts ergeben, dort wurde nichts verändert. Ein Upgrade auf WP 2.2 wollen wir erst einmal nicht vornehmen.

Kann uns bitte kurzfristig jemand mit einem Lösungsvorschlag weiterhelfen?

Return to “Installation und Konfiguration”